分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
全能換手-自用極品組合附圖之
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2010-03-28 09:07:02
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (11)48%
    (12)52%

軟件介紹

獻給和我有同樣愛好的朋友使用 希望大家喜歡
m1:=5;  
m2:=40;
m3:=135;
換手:VOL/CAPITAL*100,COLORYELLOW;
預計換手:IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1))/CAPITAL*100,0);
STICKLINE(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VOL,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1)),7,-21),COLOR66CCCC;
十日換手:SUM(換手,10);

預測量:IF(CURRBARSCOUNT=1 AND PERIOD=5,AMO*240/FROMOPEN,AMO),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,預測量,0,-1,-1),COLOR00C0C0;
實際成交:AMO,VOLSTICK;
上漲放量:STICKLINE(預測量/REF(AMO,1)>=1.5 AND C>REF(C,1),AMO,0,2.2,0),COLORYELLOW;
動態天量:IF(REF(V,1)=HHV(V,20),REF(V,1),REF(REF(V,1),BARSLAST(REF(V,1)=HHV(V,20)))),COLORFFCC66;
動態地量:IF(AMO=LLV(AMO,20),AMO,REF(AMO,BARSLAST(AMO=LLV(AMO,20)))),COLORYELLOW;
STICKLINE(預測量=動態地量 AND 動態地量<REF(動態地量,0),動態天量,動態地量,1,0),COLORGRAY;
IF(預測量=動態地量 AND 動態地量<REF(動態地量,1),動態地量,DRAWNULL),LINETHICK3,COLORRED;
MAV5:MA(實際成交,M1),COLORRED;
MAV40:MA(實際成交,M2),COLORGREEN;
MAV135:MA(實際成交,M3),COLOR808000;

VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主買:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;
主賣:IF(CLOSE>OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VAR1*(HIGH-LOW),VOL/2)),COLOR00FF00,POINTDOT;
買比:主買/VOL*100,COLORRED;
{STICKLINE(C<REF(C,1),0,V,8,0),COLOR999900;
STICKLINE(C>=REF(C,1),0,V,8,0),COLOR0000E5;
STICKLINE(VOL,0,VOL,6,0),COLOR555500;
STICKLINE(VOL,0,VOL,5,0),COLOR888800;
STICKLINE(VOL,0,VOL,4,0),COLORAAAA00;
STICKLINE(VOL,0,VOL,3,0),COLORCCCC00;
STICKLINE(VOL,0,VOL,2,0),COLOREEEE00;
STICKLINE(VOL,0,VOL,1,0),COLORFFFF00;
STICKLINE(主買,0,主買,6,0),COLOR000055;
STICKLINE(主買,0,主買,5,0),COLOR000088;
STICKLINE(主買,0,主買,4,0),COLOR0000AA;
STICKLINE(主買,0,主買,3,0),COLOR0000CC;
STICKLINE(主買,0,主買,2,0),COLOR0000EE;
STICKLINE(主買,0,主買,1,0),COLOR0000FF;}
STICKLINE(換手>25,0,V*-300,5,0),COLORGREEN;
STICKLINE(換手>2 AND 換手<=3,0,V*-200,7,0),COLORWHITE;
STICKLINE(換手>3 AND 換手<=5,0,V*-200,7,0),COLORFF0000;
STICKLINE(換手>5 AND 換手<=8,0,V*-200,7,0),COLORYELLOW;
STICKLINE(換手>8 AND 換手<=15,0,V*-200,7,0),COLORFF22EE;
STICKLINE(換手>15,0,V*-200,7,0),COLOR0000FF;
VAR2:=0.0001*AMOUNT;
MA1:=0.0001*MA(AMOUNT,5);
MA2:=0.0001*MA(AMOUNT,10);
百日地量:=LLV(VAR2,100)=VAR2,STICK,COLORRED,LINETHICK4;
DRAWTEXT(百日地量,0.3,'地量'),COLORRED;

下載地址(點擊下圖進入下載地址網頁)

    全能換手-自用極品組合附圖之下載

·上一軟件:大單凈量K線
·下一軟件:【飛鷹獵莊】修改版(主圖)

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:5,219.23800 毫秒
菠菜app下载送彩金 饶河县| 新野县| 大宁县| 五大连池市| 都江堰市| 冷水江市| 阳泉市| 自贡市| 中山市| 志丹县| 塘沽区| 西昌市| 翁牛特旗| 株洲市| 新宁县| 平陆县| 赤峰市| 博白县| 利川市| 曲阳县| 巧家县| 章丘市| 繁昌县| 中山市| 关岭| 阳西县| 武功县| 定州市| 浦东新区| 屯留县| 敖汉旗| 赣州市| 浦东新区| 乌审旗| 明水县| 钟祥市| 南通市| 云林县| 邵武市| 通道| 云安县| 平安县| 龙胜| 股票| 牙克石市| 卢氏县| 合作市| 尉氏县| 平利县| 延安市| 蕲春县| 来宾市| 扎鲁特旗| 新营市| 百色市| 营口市| 杂多县| 老河口市| 太原市| 子长县| 新闻| 故城县| 阿尔山市| 平潭县| 淳化县| 双江| 湖州市| 灌阳县| 广丰县| 商河县| 潜山县| 贡觉县| 乌拉特后旗| 手游| 长治县| 岳阳市| 鄂伦春自治旗| 舟曲县| 阿瓦提县| 海兴县| 鹿邑县| 兴山县| 黔南| 秀山| 崇信县| 娄烦县| 霍城县| 汝南县| 长垣县| 金堂县| 衡阳县| 桐柏县| 清徐县| 鄢陵县| 土默特右旗| 龙山县| 荃湾区| 青岛市| 郁南县| 札达县| 新闻| 阳高县| 抚宁县| 蛟河市| 丰原市| 日土县| 韩城市| 西安市| 花垣县| 姜堰市| 栾城县| 错那县| 罗山县| 克拉玛依市| 林州市| 砚山县| 明星| 布尔津县| 峡江县| 开化县| 平昌县| 洛扎县| 罗田县| 南郑县| 德令哈市| 大田县| 文安县| 林甸县| 大渡口区| 内江市| 积石山| 墨玉县| 犍为县| 巴林右旗| 武清区| 昌图县| 东阳市|