分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
短中線出擊主圖
  • 軟件大小:3.00 KB
  • 推薦星級:
  • 更新時間:2019-06-11 05:04:01
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:短中線出擊  
  • (0)0%
    (0)0%

軟件介紹

通達信公式短中線出擊主圖

N:=20;
N1:=7;
N2:=69;
T1:=IF((DATE<=1341231),1,0);
M3:=EMA(CLOSE,3);
M8:EMA(CLOSE,8),COLOR008000;
M13:EMA(M8,13),COLOR0000FF;
M62:EMA(M8,55),COLORF0F000;
VAR1:=EMA(M13,62);
M81:EMA(M62,81),COLOR00FFFF;
M144:EMA(VAR1,144),LINETHICK2,COLOR0000FF;
M250:EMA(VAR1,250),POINTDOT,LINETHICK2,COLORF00FF0;
VAR2:=(CLOSE+HIGH+LOW)/(3);
VAR3:=(EMA(VAR2,10))*(T1);
VAR4:=(REF(VAR3,1))*(T1);
STICKLINE((VAR3>VAR4),VAR3,VAR4,4,0),COLOR00FFFF;
STICKLINE((VAR3<VAR4),VAR3,VAR4,4,0),COLORFF0000;
VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2))*(T1);
VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)))*(T1);
DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),"★"),COLOR00FFFF;
DRAWTEXT(CROSS(VAR5,VAR6),(HIGH)*(1.04),"↓賣"),COLOR008000;
VAR7:=REF(CLOSE,1);
VAR8:=((SMA(MAX(CLOSE-VAR7,0),N1,1))/(SMA(ABS(CLOSE-VAR7),N1,1)))*(100);
VAR9:=CROSS(N2,VAR8);
VARA:=(FILTER(VAR9,4))*(T1);
DRAWTEXT(VARA,(HIGH)*(1.04),"↓賣"),COLORFFFFFF;
VARB:=((2)*(CLOSE)+HIGH+LOW)/(4);
VARC:=LLV(LOW,34);
VARD:=HHV(HIGH,34);
{分析家公式網www.zhuangxiulun.cn}
VARE:=(EMA(((VARB-VAR1)/(VAR5-VAR1))*(100),7))*(T1);
VARF:=(EMA((0.667)*(REF(VARE,1))+(0.333)*(VARE),5))*(T1);
DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),8))/(8)>0.6) AND (VOL>=(1.5)*(MA(VOL,5))) AND COUNT((VARE>=VARF),3) AND (REF(LOW,1)=LLV(LOW,120)),1,0),LOW,"●買進"),COLORFF00FF;
DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),13))/(13)>0.6) AND COUNT((VARE>VARF),6) AND (REF(LOW,5)=LLV(LOW,120)) AND REF((CLOSE>=OPEN),4) AND REF((CLOSE>OPEN),3) AND REF((CLOSE>OPEN),2) AND REF((OPEN>CLOSE),1) AND (OPEN>REF(CLOSE,1)),1,0),LOW,"●買進"),COLOR00FFFF;
VAR10:=(MA(CLOSE,80)-(MA(CLOSE,10))/(3))*(T1);
DRAWTEXT(IF((CLOSE<VAR10) AND ((VOL)/(240)>(MA(VOL,5))/(240)) AND (CLOSE>(REF(CLOSE,1))*(1.08)) AND (CLOSE<(MA(CLOSE,13))*(1.3)),1,0),LOW,"●抄底"),COLOR0000FF;
 

下載地址(點擊下圖進入下載地址網頁)

    短中線出擊主圖下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:654.29690 毫秒
菠菜app下载送彩金 通道| 大庆市| 邯郸县| 晋州市| 紫阳县| 库伦旗| 金寨县| 三都| 辽宁省| 大悟县| 安义县| 玉门市| 永春县| 革吉县| 贵德县| 浪卡子县| 环江| 邯郸县| 沈阳市| 泸西县| 石棉县| 仁寿县| 寿光市| 皮山县| 如东县| 班玛县| 山西省| 贵定县| 怀远县| 邳州市| 武平县| 曲麻莱县| 滨海县| 靖江市| 塔河县| 霸州市| 松滋市| 奇台县| 鄱阳县| 乌拉特后旗| 马山县| 满城县| 攀枝花市| 谷城县| 福清市| 宾川县| 志丹县| 金溪县| 张家口市| 全椒县| 栾城县| 吴堡县| 丽江市| 永顺县| 沽源县| 特克斯县| 淳安县| 成都市| 图木舒克市| 大名县| 浠水县| 扶余县| 贺兰县| 乐业县| 遂宁市| 武山县| 凤翔县| 乌拉特后旗| 辰溪县| 呼和浩特市| 芷江| 滕州市| 井陉县| 建瓯市| 时尚| 曲水县| 沙洋县| 阿巴嘎旗| 阿克陶县| 桐庐县| 邵东县| 阿瓦提县| 康定县| 延寿县| 博野县| 旌德县| 云梦县| 平顶山市| 巴南区| 凤台县| 枣阳市| 集贤县| 丰原市| 黄陵县| 丰台区| 都兰县| 锦州市| 岑巩县| 固安县| 酉阳| 同德县| 湘阴县| 余干县| 皮山县| 六枝特区| 紫金县| 涡阳县| 兰溪市| 库尔勒市| 平山县| 鹤峰县| 黄大仙区| 长顺县| 黄陵县| 佛坪县| 梓潼县| 吴旗县| 和田县| 安阳市| 政和县| 姚安县| 拉孜县| 屏南县| 旬邑县| 资源县| 昔阳县| 井冈山市| 蓬溪县| 西畴县| 襄樊市| 霍城县| 邓州市| 如皋市| 博白县| 兰溪市| 天镇县| 温宿县|