分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
量能飽和以及角度主圖
  • 軟件大小:3.00 KB
  • 推薦星級:
  • 更新時間:2019-06-11 05:01:36
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:量能飽和  
  • (0)0%
    (0)0%

軟件介紹

通達信公式量能飽和以及角度主圖

X2:=AMOUNT/VOL/100;
M5:MA(C,5);
M10:MA(C,10);
M13:MA(X2,13);
M20:MA(C,20);
M60:MA(C,60);
SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
BD:=IF(SAT>1,1,SAT)*100;
JD:=(ATAN((MA(X2,10)/REF(MA(X2,10),1)-1)*100)*180/3.1415926);
A:=COUNT(JD>45,15)=1 AND JD>45;
HH:=MAX(MAX(MAX(M5,M10),M13),M20);
LL:=MIN(MIN(MIN(M5,M10),M13),M20);
NH:=(HH/LL-1)*100;
A1:=M5>MAX(MAX(M10,M13),M20);
TJ:=A AND BD=100 AND V=HHV(V,30);
TJ1:=A1 AND MIN(MIN(M5,M10),M20)>M60 AND NH<4.2;
XG1:=TJ AND TJ1;{分析家公式網www.zhuangxiulun.cn}
STICKLINE(XG1,H,L,0,0),COLOR0022FF;
STICKLINE(XG1,C,O,3.2,0),COLOR002288;
STICKLINE(XG1,C,O,2.6,0),COLOR0033AA;
STICKLINE(XG1,C,O,1.9,0),COLOR0044CC;
STICKLINE(XG1,C,O,1.2,0),COLOR0055EE;
STICKLINE(XG1,C,O,0.6,0),COLOR0077FF;
STICKLINE(XG1,C,O,0.3,0),COLOR0088FF;
DRAWICON(XG1,L*0.98,1);

{
選股公式:

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
BD:=IF(SAT>1,1,SAT)*100;
X2:=AMOUNT/VOL/100;
M13:=MA(X2,13);
JD:=(ATAN((MA(X2,10)/REF(MA(X2,10),1)-1)*100)*180/3.1415926);
A:=COUNT(JD>45,15)=1 AND JD>45;
HH:=MAX(MAX(MAX(M5,M10),M13),M20);
LL:=MIN(MIN(MIN(M5,M10),M13),M20);
NH:=(HH/LL-1)*100;
A1:=M5>MAX(MAX(M10,M13),M20);
TJ:=A AND BD=100 AND V=HHV(V,30) AND C>O;
TJ1:=A1 AND MIN(MIN(M5,M10),M20)>M60 AND NH<4.2;
XG:TJ AND TJ1;
}
 

下載地址(點擊下圖進入下載地址網頁)

    量能飽和以及角度主圖下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:4,000.00000 毫秒
菠菜app下载送彩金 河间市| 甘泉县| 平远县| 蓝山县| 邹城市| 鹤壁市| 沈阳市| 汤阴县| 石嘴山市| 奈曼旗| 英吉沙县| 佛山市| 普定县| 明溪县| 社旗县| 特克斯县| 武乡县| 越西县| 贵州省| 辽源市| 中牟县| 磴口县| 昭苏县| 贺兰县| 山丹县| 盘山县| 铜山县| 法库县| 夏津县| 南漳县| 克什克腾旗| 西林县| 阿鲁科尔沁旗| 虎林市| 霍邱县| 靖安县| 商丘市| 溧阳市| 兰西县| 平原县| 丹凤县| 红桥区| 乳山市| 武平县| 北海市| 南木林县| 茌平县| 逊克县| 秦皇岛市| 雅江县| 德保县| 建宁县| 武汉市| 玉溪市| 海城市| 邢台市| 抚宁县| 芦溪县| 开阳县| 友谊县| 富裕县| 且末县| 彰武县| 高碑店市| 满洲里市| 靖宇县| 海宁市| 务川| 颍上县| 彩票| 尚志市| 永寿县| 渝北区| 白山市| 嘉定区| 荥阳市| 塔河县| 沛县| 长白| 南通市| 仪征市| 德江县| 商城县| 鄂伦春自治旗| 潼关县| 冀州市| 湖州市| 金沙县| 赤壁市| 津南区| 沧州市| 新泰市| 平塘县| 五大连池市| 奇台县| 葵青区| 遵义市| 如东县| 陵川县| 广元市| 旬阳县| 开化县| 镇赉县| 万年县| 江安县| 盐边县| 乌什县| 张北县| 上犹县| 孝感市| 南宫市| 晴隆县| 邮箱| 泰和县| 延安市| 海晏县| 庄浪县| 凉山| 教育| 永胜县| 宝清县| 永嘉县| 湖南省| 手机| 紫阳县| 招远市| 股票| 五指山市| 仁寿县| 攀枝花市| 司法| 秦皇岛市| 礼泉县| 扶风县| 乌什县| 大邑县| 松溪县|