分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
雙龍共舞(源碼)
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2009-07-29 20:58:43
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (6)60%
    (4)40%

軟件介紹

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
短K:SMA(RSV,3,1),COLOR00FF00,NODRAW;
短D:SMA(短K,3,1),COLORYELLOW,NODRAW;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
長K:SMA(RSV1,5,1),COLOR7222CC,NODRAW;
長D:SMA(長K,10,1),COLOR86AA33,NODRAW;
地:18,COLORWHITE;
天:80,COLORBLUE;
STICKLINE(短K>短D,短K,短D,4,0),COLOR11AAFF;
STICKLINE(短K>短D,短K,短D,2,0),COLOR12BBFF;
STICKLINE(短K>短D,短K,短D,1,0),COLOR16CCFF;
STICKLINE(短K<=短D,短K,短D,4,0),COLOR01AA22;
STICKLINE(短K<=短D,短K,短D,2,0),COLOR10BB26;
STICKLINE(短K<=短D,短K,短D,0.8,0),COLOR20CC36;
STICKLINE(長K>長D,長K,長D,4,0),COLOR5511AA;
STICKLINE(長K>長D,長K,長D,2,0),COLOR6618BB;
STICKLINE(長K>長D,長K,長D,0.8,0),COLOR7728CC;
STICKLINE(長K<=長D,長K,長D,4,0),COLOR668733;
STICKLINE(長K<=長D,長K,長D,2,0),COLOR769933;
STICKLINE(長K<=長D,長K,長D,0.8,0),COLOR86AA33;

下載地址(點擊下圖進入下載地址網頁)

    雙龍共舞(源碼)下載

·上一軟件:主升主圖源碼
·下一軟件:轉發莊家最不愿見到的公式

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:969.23830 毫秒
菠菜app下载送彩金 天柱县| 宜兰市| 册亨县| 金乡县| 黄浦区| 洛隆县| 即墨市| 尉犁县| 微山县| 绥德县| 五寨县| 蚌埠市| 岳阳县| 西乌| 巩留县| 文化| 罗平县| 晋江市| 军事| 新沂市| 泸西县| 建昌县| 达日县| 宁都县| 砀山县| 彩票| 广灵县| 商都县| 松原市| 承德市| 鄯善县| 祁连县| 赤峰市| 望谟县| 长岭县| 本溪市| 进贤县| 拉萨市| 班戈县| 理塘县| 高碑店市| 天门市| 团风县| 襄汾县| 东乡族自治县| 海林市| 永新县| 额尔古纳市| 灯塔市| 兰考县| 普陀区| 武功县| 长海县| 古丈县| 朔州市| 霍林郭勒市| 从化市| 息烽县| 新昌县| 乐都县| 获嘉县| 永登县| 阳东县| 鄂托克前旗| 普定县| 奉新县| 曲靖市| 塔城市| 吉木萨尔县| 龙江县| 苏尼特右旗| 龙胜| 项城市| 嘉善县| 木里| 合阳县| 德庆县| 揭阳市| 苏州市| 周口市| 济源市| 得荣县| 米林县| 临西县| 垣曲县| 南充市| 克山县| 绥化市| 汉阴县| 沈阳市| 大冶市| 溆浦县| 藁城市| 仙游县| 长垣县| 许昌县| 铜梁县| 正宁县| 永福县| 攀枝花市| 德庆县| 曲周县| 海南省| 抚松县| 安阳县| 长海县| 安溪县| 贵定县| 达日县| 白城市| 朝阳市| 扬州市| 临漳县| 万源市| 龙胜| 江孜县| 通许县| 湖北省| 阳东县| 四会市| 孟连| 贵港市| 米脂县| 交口县| 隆尧县| 济南市| 聊城市| 东阳市| 马尔康县| 大冶市| 富民县| 昌黎县| 滕州市| 安丘市| 天长市| 巨鹿县| 洪江市|