分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
狙擊點 --- 通過大單凈量 量價關系 多空判定 綜合判定爆發點
  • 軟件大小:4.00 KB
  • 推薦星級:
  • 更新時間:2019-06-09 01:37:42
  • 軟件類別: 國產軟件 / 同花順公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:狙擊點  
  • (0)0%
    (0)0%

軟件介紹

 通過大單凈量 量價關系 多空判定 綜合判定爆發點

IF(PERIODNAME<>"日線")
{
統計:"該指標只在日線周期下有效。";
RETURN;
}
r:=((ZDMR[-1]+BDMR[-1])-(ZDMC[-1]+BDMC[-1]))/SHGZG*100;
大單凈量:r;
STICKLINE(r>0,0,r,8),color0000ff;
STICKLINE(r<0,0,r,8),color00ff00;
r0:=((IF(ISNULL(ZDMR[-1]),0,ZDMR)+IF(ISNULL(BDMR[-1]),0,BDMR))
-(IF(ISNULL(ZDMC[-1]),0,ZDMC)+IF(ISNULL(BDMC[-1]),0,BDMC)))
/SHGZG*100;
ddfh:=IF (r>=凈量指標,1,0);
STICKLINE(ddfh=1,0.1+r0,0.1+2*r0,4,1),colorwhite;
dd10day:= COUNT( ddfh, 考察周期);
dd10lian:= IF (ddfh, BARSLAST(r<凈量指標), 0);
STICKLINE(dd10lian>0,2.5+0.1*dd10lian,2.5+2*0.1*dd10lian,2,1),coloryellow;
STICKLINE(dd10day>0,0.2+0.1*dd10day,0.2+2*0.1*dd10day,2,1),colorgray;
dd10day0:=IF (dd10day>=周期采樣,1,0);
dd10lian0:=IF (dd10lian>=連續指標,1,0);
ddfh0:=IF (ddfh>0,1,0);
/*STICKLINE(dd10day0=1,4.5+dd10day0,4.5+2*2*dd10day0,2,1),colorred;*/
MV5:=MA(V,5);
MA5:=EMA(C,5);
MV5角度:=ATAN((MV5/REF(MV5,1)-1)*100)*180/3.1416;
MA5角度:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
V5角度:=ATAN((MV5/REF(MV5,1)-1)*100)*180/3.1416;
A5角度:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
量角:IF(MV5角度>10,1,0),COLOR0000FF,LINETHICK0;
價角:IF(MA5角度>10,1,0),COLORFFFFFF,LINETHICK2;
量位:IF(CLOSE>MA(CLOSE,5),1,0);
價位:IF(VOL>MA(VOL,5),1,0);
/*ddpd:=IF (dd10day0*dd10lian0*ddfh0*量角*價角*量位*價位=1,1,0);*/
ddpd:=IF (dd10day0=1 AND dd10lian0=1 AND ddfh0=1 AND 量角=1 AND 價角=1 AND 量位=1 AND 價位=1,1,0);
大單翻紅:ddpd;
STICKLINE(ddpd=1,0,6,2,1),colorred;
RETURN r0;
 

下載地址(點擊下圖進入下載地址網頁)

    狙擊點 --- 通過大單凈量 量價關系 多空判定 綜合判定爆發點下載

·上一軟件:籌碼王A號
·下一軟件:相關系數WCR

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:562.50000 毫秒
菠菜app下载送彩金 融水| 万荣县| 城步| 深泽县| 闻喜县| 凤庆县| 芒康县| 长沙县| 西乌珠穆沁旗| 灌阳县| 加查县| 汶上县| 衡东县| 邵阳市| 陆河县| 白山市| 岱山县| 沙坪坝区| 鹰潭市| 平果县| 探索| 灌南县| 葫芦岛市| 灵武市| 竹山县| 南华县| 四子王旗| 蒙城县| 赞皇县| 贵阳市| 故城县| 屯留县| 长治县| 收藏| 吉木萨尔县| 青阳县| 疏勒县| 海盐县| 揭西县| 永丰县| 秭归县| 平武县| 武川县| 安庆市| 分宜县| 鄂州市| 新营市| 汕头市| 中方县| 马尔康县| 玉环县| 呼伦贝尔市| 南和县| 罗定市| 寿阳县| 泽州县| 报价| 慈利县| 施秉县| 布尔津县| 望江县| 东海县| 英吉沙县| 都江堰市| 灵璧县| 三穗县| 土默特右旗| 正定县| 莒南县| 农安县| 固安县| 固阳县| 藁城市| 平潭县| 工布江达县| 曲麻莱县| 梁平县| 汕头市| 潞西市| 张掖市| 永川市| 宾阳县| 武陟县| 兴义市| 赤峰市| 平安县| 垦利县| 多伦县| 新密市| 应城市| 噶尔县| 赤城县| 吉水县| 玉门市| 新龙县| 富蕴县| 罗平县| 武功县| 左云县| 珠海市| 桂阳县| 襄汾县| 盐山县| 鄂尔多斯市| 海阳市| 西昌市| 安远县| 朝阳区| 兴城市| 宁国市| 扎兰屯市| 乾安县| 柏乡县| 冀州市| 靖边县| 格尔木市| 岳阳市| 苍山县| 同德县| 中山市| 翼城县| 高唐县| 涡阳县| 浦北县| 青神县| 广宁县| 大埔县| 洛扎县| 义马市| 商洛市| 体育| 铜川市| 靖远县| 自治县| 沐川县| 康乐县| 涞水县|