分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶注冊
飛狐主圖公式
  • 軟件大小:2.00 KB
  • 推薦星級:
  • 更新時間:2009-03-12 06:14:15
  • 軟件類別: 國產軟件 / 飛狐股票公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/2000/XP/2003/
  • 相關Tags:股票公式 股票軟件
  • (0)0%
    (1)100%

軟件簡介

{n:0 20  3
m:0 100 20}
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1),COLORFFFFFF;
D:=SMA(K,3,1),COLOR00FFFF;
J:=3*K-2*D,COLORFF00FF;
X:=LLV(J,2)=LLV(J,8);
Y:=IF(CROSS(J,REF(J+0.01,1)) AND X AND J<20,30,0),COLOR00FF00;
主力:=EMA( (CLOSE-MA(CLOSE,n))/MA(CLOSE,n)*4800,2);
散戶:=EMA( (CLOSE-MA(CLOSE,m))/MA(CLOSE,m)*4800,7);
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<20,LOW,'買'),colorff00ff;
DRAWTEXT(CROSS(主力,散戶) AND 主力<0 AND 散戶<0,LOW,'底'),coloryellow;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
波動回調提示圖:MA(CLOSE,10000);
STICKLINE((MA15 > REF(MA15,1)),MA15,MA15,9,6),COLORRED,LINETHICK2;
STICKLINE((MA15 < REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,colorFF0000;
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.96),'背離'),Color0000FF;
DRAWTEXT(CROSS(88,RSI),(HIGH * 1.08),'調'),Color00FFFF;
買線:=EMA(C,2);
賣線:=EMA(SLOPE(C,21)*20+C,42);  
BU:=cross(買線,賣線);
SEL:=cross(賣線,買線);
stickline(買線>=賣線,low,high,1,0),colorred;
stickline(買線>=賣線,close,open,4.5,0),color0000aa;
stickline(買線>=賣線,close,open,4,0),color0000cc;
stickline(買線>=賣線,close,open,3,0),color0000cc;
stickline(買線>=賣線,close,open,2,0),color0000ee;
stickline(買線<賣線,close,open,4.5,0),coloraaaa00;
stickline(買線<賣線,close,open,4,0),colorbbbb00;
stickline(買線<賣線,close,open,3,0),colorcccc00;
stickline(買線<賣線,close,open,2,0),coloreeee00;
stickline(買線<賣線,low,high,1,0),colorffff00;
stickline(cross(買線,賣線) or cross(賣線,買線),open,close,3,0),color00ffff;

下載地址(點擊上圖是廣告,點擊下圖進入下載地址網頁)

    飛狐主圖公式下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網發布的公式指標和股票軟件絕大部分是來源于各大論壇,例如:理想論壇,老錢莊,創幻,MACD等論壇,謝謝各位老師的原創軟件。為了達到最快的下載速度,推薦使用網際快車迅雷下載本站軟件。
* 請一定升級到最新版WinRAR3.61才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc格式股票公式,可以用通達信股票軟件引入使用;
* tni格式股票公式,僅可以用通達信新版本引入使用例如通達信v6.05以上版本,通達 信老版本不能引入;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費破解FNC大智慧公式;破 解hxf同花順,daf操盤手,alg飛狐等原碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本網就可以有資 料說明編寫過程,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含破解及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

特別聲明:本站不招任何收費會員,站內所有廣告其網站的一切言行均與本站無關,請廣大網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:156.25000 毫秒
網站備案信息:蘇ICP備12037878號
菠菜app下载送彩金 惠安县| 凌云县| 万州区| 稷山县| 富川| 德昌县| 乳山市| 安多县| 扶风县| 惠东县| 昌平区| 昆明市| 永丰县| 定日县| 密云县| 武义县| 常熟市| 中牟县| 镇坪县| 青海省| 木里| 聂拉木县| 镇平县| 乐都县| 晋城| 延寿县| 海宁市| 息烽县| 富民县| 昂仁县| 封开县| 洪湖市| 赞皇县| 伊宁市| 邻水| 富蕴县| 嘉祥县| 丰原市| 柏乡县| 株洲县| 荣成市| 肃南| 布尔津县| 桦甸市| 桂平市| 石门县| 太保市| 中方县| 乌兰县| 博野县| 宣威市| 深州市| 梅州市| 济南市| 田阳县| 皮山县| 麦盖提县| 驻马店市| 晴隆县| 搜索| 垦利县| 苏州市| 蓬安县| 抚松县| 翁牛特旗| 芮城县| 南开区| 嵊州市| 安宁市| 共和县| 南靖县| 文山县| 互助| 高要市| 灵丘县| 白山市| 定日县| 阜阳市| 尉氏县| 临泽县| 屏南县| 靖远县| 外汇| 临泽县| 巨鹿县| 金阳县| 靖州| 陆川县| 吐鲁番市| 喜德县| 临湘市| 巨野县| 华坪县| 正定县| 龙海市| 陆川县| 安西县| 湟源县| 耒阳市| 高密市| 莱阳市| 遵化市| 赤水市| 三亚市| 玉林市| 当阳市| 漯河市| 安国市| 郧西县| 柞水县| 昆山市| 屏东县| 八宿县| 长兴县| 安顺市| 罗田县| 普兰县| 申扎县| 方城县| 思茅市| 博罗县| 青海省| 正安县| 大悟县| 兴安县| 科技| 秭归县| 云浮市| 邛崃市| 两当县| 方山县| 高青县| 军事| 武安市| 仙居县| 永定县| 萍乡市|