分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
市場成本-- --主圖指標(源碼)
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2009-10-08 12:58:47
  • 軟件類別: 國產軟件 / 飛狐公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (15)63%
    (9)38%

軟件介紹

市場成本:DMA(AMOUNT/V/100,V/CAPITAL),COLORRED;
DRAWICON(CROSS(C,市場成本),L-0.20,1);{1號圖標顯示紅臉}
{PARTLINE(市場成本,市場成本>REF(市場成本,1),RGB(255,0,0),NOT(市場成本<REF(市場成本,1)),RGB(0,0,255),1,RGB(0,0,255)),LINETHICK2;}
J1:MA(C,7),COLORWHITE;
J2:MA(C,21),COLORYELLOW;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
B1:=REF(C,A1+1)>C AND REF(DIFF,A1+1)<DIFF AND CROSS(DIFF,DEA);
A2:=BARSLAST(REF(CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)),1));
B2:=REF(C,A2+1)>C AND REF("KDJ.K"(9,3,3),A2+1)<"KDJ.K"(9,3,3) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3));
A3:=BARSLAST(REF(CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24)),1));
B3:=REF(C,A3+1)>C AND REF("RSI.RSI1"(6,12,24),A3+1)<"RSI.RSI1"(6,12,24) AND CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24));
DRAWICON(B1>0,L-0.20,5);
DRAWTEXT(B1,L-0.30,'MACD底背'),COLORWHITE;
DRAWICON(B2>0,L-0.20,4);
DRAWTEXT(B2,L-0.30,'KDJ底背'),COLORFF00FF;
DRAWICON(B3>0,L-0.20,3);
DRAWTEXT(B3,L-0.30,'RSI底背'),COLORYELLOW;
DRAWICON(CROSS(DIFF,DEA) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)),L-0.20,6);
DRAWTEXT(CROSS(DIFF,DEA) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)),L-0.30,'金叉共振'),COLOR0099FF;

【本網提示:本文僅僅提供源碼,并無公式提供下載,需要公式的,請參考下面的公式編輯錄像自己編輯一下】

下載地址(點擊下圖進入下載地址網頁)

    市場成本-- --主圖指標(源碼)下載

·上一軟件:價量時空
·下一軟件:波浪+線--簡單實用

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:5,515.13700 毫秒
菠菜app下载送彩金 安吉县| 志丹县| 保德县| 贵港市| 巴南区| 孟津县| 枣庄市| 罗江县| 丁青县| 利辛县| 扎兰屯市| 开远市| 水富县| 泽州县| 台东县| 左云县| 泰州市| 资兴市| 灵武市| 双辽市| 双鸭山市| 天峨县| 德保县| 金平| 花莲市| 泗洪县| 星座| 舒城县| 赣州市| 石家庄市| 蚌埠市| 洛南县| 龙口市| 满洲里市| 潢川县| 东阿县| 汤阴县| 新兴县| 锡林浩特市| 城口县| 上犹县| 台山市| 峨边| 依兰县| 淮北市| 汾西县| 中西区| 疏附县| 淮滨县| 墨脱县| 呼图壁县| 北票市| 都江堰市| 柳州市| 北辰区| 金秀| 弋阳县| 伊通| 连南| 阳泉市| 沈阳市| 马鞍山市| 富宁县| 拉萨市| 秀山| 习水县| 揭东县| 界首市| 涡阳县| 滁州市| 林口县| 舒城县| 琼中| 休宁县| 鄂尔多斯市| 灵山县| 衡东县| 阿拉尔市| 海丰县| 醴陵市| 永登县| 沈丘县| 鄂尔多斯市| 邯郸市| 阳新县| 芷江| 营山县| 松溪县| 肃南| 南城县| 望奎县| 西乌| 云林县| 迁西县| 贵港市| 镇康县| 融水| 石林| 前郭尔| 尚义县| 石阡县| 海盐县| 红河县| 东至县| 大悟县| 玉龙| 汕头市| 濮阳市| 定远县| 江达县| 临西县| 拉萨市| 屏山县| 仁布县| 庆城县| 济南市| 英山县| 弥勒县| 定州市| 华宁县| 敦煌市| 黄梅县| 静宁县| 泸水县| 渑池县| 册亨县| 乌兰浩特市| 灵川县| 公安县| 常德市| 普安县| 巫山县| 河西区| 罗山县| 安岳县| 陵川县| 昭苏县|